lg Archive

  • FlexiSpy e mSpy são compatíveis com os seguintes sistemas operacionais: BlackBerry SO 4.2.1 ou superior Android 2.0 ou superior Symbian S60 3a Edição, 3a Edição Feature Pack 1, 3a Edição Feature Pack 2 e 5a Edição Phones iPhone SO 2.x, 3.x e 4.x, 5.x, 6.x, 7.x iPad Windows Mobile 5.x... 87

    É o meu celular compatível com Flexispy ou mSpy?

    FlexiSpy e mSpy são compatíveis com os seguintes sistemas operacionais: BlackBerry SO 4.2.1 ou superior Android 2.0 ou superior Symbian S60 3a Edição, 3a Edição Feature Pack 1, 3a Edição Feature Pack 2 e 5a Edição Phones iPhone SO 2.x, 3.x e 4.x, 5.x, 6.x, 7.x iPad Windows Mobile 5.x...

    Leia mais...